

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Oswald" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Oswald:300" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Oswald" />
<script src='https://www.google.com/recaptcha/api.js'></script>

<head>

		<base href="http://www.keralax.com/index.php/news/kerala/426-%E0%B4%B0%E0%B4%95%E0%B5%8D%E0%B4%A4%E0%B4%B8%E0%B4%BE%E0%B4%95%E0%B5%8D%E0%B4%B7%E0%B4%BF%E0%B4%AF%E0%B4%BE%E0%B4%AF-%E0%B4%B5%E0%B4%BE%E0%B4%B4%E0%B5%8D%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%AA%E0%B5%8D%E0%B4%AA%E0%B5%86%E0%B4%9F%E0%B5%8D%E0%B4%9F%E0%B4%B5%E0%B4%B0%E0%B5%81%E0%B4%9F%E0%B5%86-%E0%B4%97%E0%B4%A3%E0%B4%A4%E0%B5%8D%E0%B4%A4%E0%B4%BF%E0%B4%B2%E0%B5%87%E0%B4%95%E0%B5%8D%E0%B4%95%E0%B5%8D-%E0%B4%B8%E0%B4%BF%E0%B4%B8%E0%B5%8D%E0%B4%B1%E0%B5%8D%E0%B4%B1%E0%B4%B0%E0%B5%8D%E2%80%8D-%E0%B4%B1%E0%B4%BE%E0%B4%A3%E0%B4%BF-%E0%B4%AE%E0%B4%B0%E0%B4%BF%E0%B4%AF" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Kerala Express News Portal
Kerala Express Malayalam Newspaper | Online Malayalam News | Kerala Matrimonial | India News" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>രക്തസാക്ഷിയായ വാഴ്ത്തപ്പെട്ടവരുടെ ഗണത്തിലേക്ക് സിസ്റ്റര്‍ റാണി മരിയ</title>
	<link href="/plugins/system/yt/includes/site/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_news_highlighter/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-nh170 {color:#ffffff;background:#000000}.sp-nh-item{background:#000000}a.sp-nh-link {color:#96240e}a.sp-nh-link:hover {color:#7a1606}.sp-nh-buttons,.sp-nh-item,.sp-nh-prev,.sp-nh-next {height:20px;line-height:20px}.sp-nh-prev,.sp-nh-next{background-image: url(/modules/mod_sp_news_highlighter/assets/images/style5.png)}
	</style>
	<script src="/plugins/system/yt/includes/admin/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yt/includes/admin/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_news_highlighter/assets/js/sp_highlighter.js" type="text/javascript"></script>


		<link href="http://www.keralax.com//templates/kerala_express/css/details.css" rel="stylesheet" type="text/css" />
	<link href="http://www.keralax.com//templates/kerala_express/css/editor.css" rel="stylesheet" type="text/css" />
	<link href="http://www.keralax.com//templates/kerala_express/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="http://www.keralax.com//templates/kerala_express/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://www.keralax.com//templates/kerala_express/css/modules.css" rel="stylesheet" type="text/css" />
	<link href="http://www.keralax.com//templates/kerala_express/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://www.keralax.com//templates/kerala_express/css/menus.css" rel="stylesheet" type="text/css" />
						<link href="http://www.keralax.com//templates/kerala_express/css/style2.css" rel="stylesheet" media="all" type="text/css" />
			<!--[if IE 7]>
    <link href="http://www.keralax.com//templates/kerala_express/css/ie7.css" rel="stylesheet" type="text/css" />
    <![endif]-->
<!--[if IE 8]>
    <link href="http://www.keralax.com//templates/kerala_express/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="http://www.keralax.com/images/kerala_express_logo.png" rel="shortcut icon" />

	
<!-- viewport fix for some devices -->

<meta name="viewport" content="width=device-width; initial-scale=1.0" />


<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73312265-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('set', 'dimension2', 'Kerala');
ga('set', 'dimension3', '2017');
ga('set', 'dimension4', 'guest');
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>

<body>

	<div id="jm-allpage" class="isfluid">

    <div id="jm-mainpage">

		 

		<div id="jm-topline-mods">

	        <div class="jm-allpage-in">

	            <div class="jm-allpage-space clearfix">

	            	
	            	<div id="jm-topline-left" class="notopline_r">

	            		<div id="jm-topline-mod1">

	            					<div class="moduletablekxp_scroll">
						<script type="text/javascript">
	jQuery(function($) {
		$('#sp-nh170').spNewsHighlighter({
			'interval': 5000,
            'fxduration': 1000,
            'animation': "slide-horizontal"
		});
	});
</script>

<div id="sp-nh170" class="sp_news_higlighter">
	<div class="sp-nh-buttons">
		<span class="sp-nh-text">Breaking News :</span>
					<div id="sp-nh-prev170" class="sp-nh-prev"></div>
			<div id="sp-nh-next170" class="sp-nh-next"></div>
			</div>	
	<div id="sp-nh-items170" class="sp-nh-item">
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/index.php/news/international/407-കാബൂള്‍-ആശുപത്രിയില്‍-ഐഎസ്-ആക്രമണം-38-മരണം"><span class="sp-nh-title">കാബൂള്‍ ആശുപത്രിയില്‍ ഐഎസ് ആക്രമണം; 38 മരണം</span> - <span class="sp-nh-date">Tuesday, 14 March 2017 23:26</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/index.php/news/national/425-ശിവസേന-എംപി-എയര്‍-ഇന്ത്യ-ജീവനക്കാരനെ-ചെരിപ്പൂരിയടിച്ചു"><span class="sp-nh-title">ശിവസേന എംപി എയര്‍ ഇന്ത്യ ജീവനക്കാരനെ ചെരിപ്പൂരിയടിച്ചു</span> - <span class="sp-nh-date">Tuesday, 28 March 2017 17:49</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/index.php/news/kerala/426-രക്തസാക്ഷിയായ-വാഴ്ത്തപ്പെട്ടവരുടെ-ഗണത്തിലേക്ക്-സിസ്റ്റര്‍-റാണി-മരിയ"><span class="sp-nh-title">രക്തസാക്ഷിയായ വാഴ്ത്തപ്പെട്ടവരുടെ ഗണത്തിലേക്ക് സിസ്റ്റര്‍ റാണി മരിയ</span> - <span class="sp-nh-date">Tuesday, 28 March 2017 17:50</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/index.php/news/international/400-ആറ്-മുസ്ലിം-ഭൂരിപക്ഷ-രാഷ്ട്രങ്ങള്‍ക്ക്-വിലക്കേര്‍പ്പെടുത്തി-ട്രംപിന്‍റെ-പുതിയ-ഉത്തരവ്"><span class="sp-nh-title">ആറ് മുസ്ലിം ഭൂരിപക്ഷ രാഷ്ട്രങ്ങള്‍ക്ക് വിലക്കേര്‍പ്പെടുത്തി ട്രംപിന്‍റെ പുതിയ ഉത്തരവ്</span> - <span class="sp-nh-date">Tuesday, 14 March 2017 23:18</span></a>	
			</div>
					<div class="sp-nh-item">
				<a class="sp-nh-link" href="/index.php/news/national/415-മണിപ്പൂരില്‍-ആദ്യ-ബിജെപി-മന്ത്രിസഭ-അധികാരമേറ്റു"><span class="sp-nh-title">മണിപ്പൂരില്‍ ആദ്യ ബിജെപി മന്ത്രിസഭ അധികാരമേറ്റു</span> - <span class="sp-nh-date">Wednesday, 22 March 2017 02:31</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>		</div>
	

	            		</div>

	            	</div>

	            	
	            	
	            </div>

	        </div>

	    </div>

            

        

        <div class="jm-allpage-in">

            <div class="jm-allpage-space">

                
                <div id="jm-toppage">

                    <div id="jm-toppage-in">

                    	<div id="jm-toppage-wrap" class="clearfix">

                         	
                            <div id="jm-toppage-left">

                                <div id="jm-logo-sitedesc">

                                    
                                    <h1 id="jm-logo"><a href="http://www.keralax.com/" onFocus="blur()" ><img src="http://www.keralax.com//images/kerala_express_logo.png" alt="Kerala Express" border="0" /></a></h1>

                                    
                                    
                                </div>

							</div>

                            
                            
						</div>

                        
                        <div id="jm-djmenu" class="clearfix">

                        			<div class="moduletable_kxp_">
						
<link rel="stylesheet" type="text/css" href="http://www.keralax.com/modules/mod_responsive_menu_nice/tmpl/css/menu_style.css">
<style>
	.res-menu-nice-body{
		width:100%;
		margin:0 auto;
	}
	@media(max-width: 700px) {

		.res-menu-nice-body #res-menu-nice-wrap { position: relative; }

		.res-menu-nice-body #res-menu-nice-wrap * { box-sizing: border-box; }

		.res-menu-nice-body #res-menu-nice-trigger {
		  display: block;
		  height: 40px;
		  line-height: 40px;
		  cursor: pointer;
		  padding: 0 0 0 35px;
		  border: 1px solid #107677;
		  color: #fff;
		  font-weight: bold;
		  background-color: #111;
		  background: url(../img/menu.png) no-repeat 10px center, linear-gradient(#1ebdbe, #107677);
		  border-radius: 6px;
		}

		.res-menu-nice-body #res-menu-nice-container {
		  margin: 0;
		  padding: 10px;
		  position: absolute;
		  top: 40px;
		  width: 100%;
		  z-index: 1;
		  display: none;
		  box-shadow: none;
		}

		.res-menu-nice-body #res-menu-nice-container:after {
		  content: '';
		  position: absolute;
		  left: 25px;
		  top: -8px;
		  border-left: 8px solid transparent;
		  border-right: 8px solid transparent;
		  border-bottom: 8px solid #107677;
		}

		.res-menu-nice-body #res-menu-nice-container ul {
		  position: static;
		  visibility: visible;
		  opacity: 1;
		  margin: 0;
		  background: none;
		  box-shadow: none;
		}

		.res-menu-nice-body #res-menu-nice-container ul ul {
		  margin: 0 0 0 20px;
		  box-shadow: none;
		}

		.res-menu-nice-body #res-menu-nice-container li {
		  position: static;
		  display: block;
		  float: none;
		  border: 0;
		  margin: 5px;
		  box-shadow: none;
		  background: none !important;
		}

		.res-menu-nice-body #res-menu-nice-container ul li {
		  margin-left: 20px;
		  box-shadow: none;
		}

		.res-menu-nice-body #res-menu-nice-container a,
		.res-menu-nice-body #res-menu-nice-container .separator,
		.res-menu-nice-body #res-menu-nice-container .nav-header {
			display: block;
			float: none;
			padding: 0;
			color: #fff;
		}

		.res-menu-nice-body #res-menu-nice-container a:hover,
		.res-menu-nice-body #res-menu-nice-container .separator:hover,
		.res-menu-nice-body #res-menu-nice-container .nav-header:hover {
			color: #fafafa;
		}

		.res-menu-nice-body #res-menu-nice-container ul .separator,
		.res-menu-nice-body #res-menu-nice-container ul .nav-header,
		.res-menu-nice-body #res-menu-nice-container ul a {
			padding: 0;
			width: auto;
		}

		.res-menu-nice-body #res-menu-nice-container ul .separator,
		.res-menu-nice-body #res-menu-nice-container ul .nav-header,
		.res-menu-nice-body #res-menu-nice-container ul a {
			background: none !important; 
		}
	}
</style>

<div class="res-menu-nice-body">
	<nav id="res-menu-nice-wrap">
		<ul id="res-menu-nice-container" class="kxp_mainmenu">
		<li class="item-101"><a class="_kxp_home" href="/index.php" >Home</a></li><li class="item-102 active deeper parent"><a href="/index.php/news" >News</a><ul class="nav-child unstyled small"><li class="item-140 current active"><a class="_kxp_kerala" href="/index.php/news/kerala" >Kerala</a></li><li class="item-152"><a href="/index.php/news/international" >International</a></li><li class="item-153"><a href="/index.php/news/national" >National</a></li></ul></li><li class="item-154 deeper parent"><a class="matri_" href="/index.php/matrimonial" >Matrimonial</a><ul class="nav-child unstyled small"><li class="item-155"><a href="/index.php/matrimonial/seeking-groom" >Seeking Groom</a></li><li class="item-156"><a href="/index.php/matrimonial/seeking-bride" >Seeking Bride</a></li><li class="item-168"><a href="/index.php/matrimonial/advertise-your-matrimonial" >Advertise Your Matrimonial</a></li></ul></li><li class="item-178 deeper parent"><a href="/index.php/classifieds" >Classifieds</a><ul class="nav-child unstyled small"><li class="item-180"><a href="/index.php/classifieds/advertise-your-classifieds-here" >Advertise Your Classifieds</a></li></ul></li><li class="item-167"><a class="kxp_subscription" href="/index.php/subscription" >Subscribe Now</a></li><li class="item-158"><a href="/index.php/advertisement-tariff" >Advertise With Us</a></li><li class="item-157"><a href="/index.php/contact-us" >Contact Us</a></li></ul>
	</nav>
</div>
<script type="text/javascript" src="http://www.keralax.com/modules/mod_responsive_menu_nice/tmpl/js/jquery.min.js"></script>
		</div>
	

                        </div>

                        
					</div>

				</div>

                
                
                <div id="jm-mainpage">
	<div id="jm-mainpage-in">
                		<div id="jm-main" class="scheme_2 clearfix">
	    		        <div id="jm-content" class="first">
	        	<div class="jm-content-in">
                    							            <div id="jm-maincontent">
		            	<div id="system-message-container">
	</div>

		            	<div class="item-page_kxp_kerala_" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
		<div class="page-header">
		<h1> Kerala </h1>
	</div>
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				രക്തസാക്ഷിയായ വാഴ്ത്തപ്പെട്ടവരുടെ ഗണത്തിലേക്ക് സിസ്റ്റര്‍ റാണി മരിയ			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-03-28T17:50:42+00:00" itemprop="datePublished">
					Published: 28 March 2017				</time>
			</dd>					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p>കൊച്ചി: സിസ്റ്റര്‍ റാണി മരിയ വാഴ്ത്തപ്പെട്ട രക്തസാക്ഷി പദവിയിലേക്ക്. ഔദ്യോഗിക പ്രഖ്യാപനത്തിനുശേഷം രക്തസാക്ഷിയായ വാഴ്ത്തപ്പെട്ട സിസ്റ്റര്‍ റാണി മരിയ എന്നാകും സിസ്റ്റര്‍ അറിയപ്പെടുക. നാമകരണ നടപടികള്‍ക്കായുള്ള കര്‍ദിനാള്‍മാരുടെ തിരുസംഘത്തിന്‍റെ ഇതുസംബന്ധിച്ച നിര്‍ദേശം ഫ്രാന്‍സിസ് മാര്‍പാപ്പ അംഗീകരിച്ച് ഒപ്പുവെച്ചു. വാഴ്ത്തപ്പെട്ടവളായി പ്രഖ്യാപിക്കാനുളള തീയതി പിന്നീട് അറിയിക്കും. അതുവരെ ധന്യയായ രക്തസാക്ഷി സിസറ്റര്‍ റാണി മരിയ എന്ന പേരിലാകും അറിയപ്പെടുക. എറണാകുളം - അങ്കമാലി അതിരൂപതയിലെ പെരുമ്പാവൂര്‍ പുല്ലുവഴി ഇടവകാംഗമാണു സിസ്റ്റര്‍ റാണി മരിയ. മധ്യപ്രദേശിലെ ഇന്‍ഡോര്‍ രൂപതയിലെ ഉദയ്നഗര്‍ കേന്ദ്രീകരിച്ചാണു സിസ്റ്റര്‍ ശുശ്രൂഷ നടത്തിവന്നത്. ഫ്രാന്‍സിസ്കന്‍ ക്ലാരിസ്റ്റ് കോണ്‍ഗ്രിഗേഷന്‍ (എഫ്സിസി) ഭോപ്പാല്‍ അമല പ്രോവിന്‍സില്‍ സാമൂഹിക പ്രവര്‍ത്തന വിഭാഗത്തിന്‍റെ ചുമതലയുള്ള കൗണ്‍സിലറായിരിക്കെയാണു രക്തസാക്ഷിത്വം.</p>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/news/kerala/424-കൊടും-കുറ്റവാളികള്‍-ശിക്ഷയിളവ്-പട്ടികയില്‍" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

		            </div>
		        	                    				</div>
			</div>
				        <div id="jm-right" class="second">
	        	<div class="jm-right-in">
	        		<div class="jm-module " id="Mod132">
	<div class="jm-module-in">
				<div class="jm-title-wrap">
            	   		<h3 class="jm-title">Sponsored Advertisments</h3>
            	   	</div>
	    	    <div class="jm-module-content clearfix">
	    	<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.keralax.com/images/banners/GP-Web-Adv.jpg"
						alt="GP-Adv2"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/5" target="_blank"
							title="GP-Ad1">
							<img
								src="http://www.keralax.com/images/banners/GP-Web-Adv-v2.jpg"
								alt="GP-Ad1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	    </div>
	</div>
</div>
<div class="jm-module " id="Mod133">
	<div class="jm-module-in">
			    <div class="jm-module-content clearfix">
	    	<div id="rga133" style="text-align:center;">
<script type="text/javascript">
<!--
  google_adtest = "on";
	google_ad_client = "pub-5947087218711743";
  divid='rga'+'133';
	adUnit   = document.getElementById(divid);
	adWidth  = adUnit.offsetWidth;
if ( adWidth >= 728 ) {
  google_ad_slot	= '';
  google_ad_width	= 728;
  google_ad_height 	= 90;
  	} else if ( adWidth >= 468 ) {
    google_ad_slot	= '';
    google_ad_width 	= 468;
    google_ad_height 	= 60;
    	} else if ( adWidth >= 336 ) {
      google_ad_slot 	= '';
      google_ad_width 	= 336;
      google_ad_height 	= 280;
      } else if ( adWidth >= 300 ) {
        google_ad_slot 	= '';
        google_ad_width 	= 300;
        google_ad_height 	= 250;
        	} else if ( adWidth >= 250 ) {
          google_ad_slot	= '';
          google_ad_width 	= 250;
          google_ad_height 	= 250;
          	} else { 
            google_ad_slot 	= '';
            google_ad_width 	= 200;
            google_ad_height 	= 90;
 } 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 



	


	    </div>
	</div>
</div>

	        	</div>
	        </div>
					</div>
	</div>
</div>
                <div id="jm-bottompage">

                    <div id="jm-bottompage-in">

                    	
                        
                        
                        <div id="jm-footer" class="clearfix">

                        	
                            <div id="jm-copyrights">

                            	<div class="jm-module _menu" id="Mod1">
	<div class="jm-module-in">
			    <div class="jm-module-content clearfix">
	    	<ul class="nav menu">
<li class="item-176"><a href="/index.php/aboutus" >About Us</a></li><li class="item-169"><a href="http://www2.keralaexpress.com/index.php" >Home</a></li><li class="item-170"><a href="/index.php/advertise" >Advertise</a></li><li class="item-172"><a href="/index.php/help" >Help</a></li><li class="item-173"><a href="/index.php/about-us" >About Us</a></li><li class="item-174"><a href="/index.php/contactus" >Contact Us</a></li><li class="item-175"><a href="/index.php/privacy-policy" >Privacy Policy</a></li><li class="item-188"><a href="/index.php/subscribenow" >Subscribe</a></li></ul>
	    </div>
	</div>
</div>


                            </div>

                            
                        <div id="jm-poweredby-stylearea">

                        	<div id="jm-poweredby">

                            	<a href="http://www.graceprinting.com/" onFocus="blur()" target="_blank" title="Kerala Express">Developed </a> by Grace Printing.com

                             </div>

                            
						</div>

					</div>

				</div>

			</div>

		</div>

	</div>

 

	<p id="jm-back-top" style="display: block;"><a href="#top"><span></span>&nbsp;</a></p>

</div>   </div>

	<script language="javascript" type="text/javascript" src="http://www.keralax.com//templates/kerala_express//lib/js/doctextsizer.js"></script>
<script type="text/javascript">
//documenttextsizer.setup("shared_css_class_of_toggler_controls")
documenttextsizer.setup("texttoggler")
</script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready(function(){
	// hide #jm-back-top first
	jQuery("#jm-back-top").hide();
	// fade in #jm-back-top
	jQuery(function () {
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 100) {
				jQuery('#jm-back-top').fadeIn();
			} else {
				jQuery('#jm-back-top').fadeOut();
			}
		});
		// scroll body to 0px on click
		jQuery('#jm-back-top a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
});
</script>
<script language="javascript" type="text/javascript" src="http://www.keralax.com//templates/kerala_express/lib/js/set_height.js"></script>
<script type="text/javascript">
	$template_path = 'http://www.keralax.com//templates/kerala_express';
</script>
	<script language="javascript" type="text/javascript" src="http://www.keralax.com//templates/kerala_express/lib/js/template_scripts.js"></script>

  <script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-73312265-1', 'auto');

  ga('send', 'pageview');



</script>

</body>

</html>